























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Comments" />
  
    <meta name="oid" content="3137606" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=39449808121e6d24789d7824ad408d6b" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=39449808121e6d24789d7824ad408d6b" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=39449808121e6d24789d7824ad408d6b" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=39449808121e6d24789d7824ad408d6b" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/karnak-6-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="North Bay Bohemian RSS: Whole Site" href="http://www.bohemian.com/northbay/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="North Bay Bohemian RSS: Columns &amp; Blogs Section" href="http://www.bohemian.com/northbay/Rss.xml?oid=2124182" />
    
    
      <link rel="alternate" type="application/rss+xml" title="North Bay Bohemian RSS: The Nugget" href="http://www.bohemian.com/northbay/Rss.xml?oid=2953375" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="North Bay Bohemian RSS: Comments on Pot Policy" href="http://www.bohemian.com/northbay/Rss.xml?id=comments&amp;oid=3137606" />
    
  

  
  
    <script src="/foundation/scripts/core-public.js?cb=4a1c671bfb"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.bohemian.com\/northbay\/Profile", "http:\/\/posting.bohemian.com\/northbay\/MyProfile");
  </script>
  
  
  
  
  
  

    
  

  
  <!-- CUSTOM FONTS FOR BOHEMIAN -->
<script type="text/javascript" src="http://use.typekit.com/auk2qor.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- GOOGLE VERIFY FOR BOHEMIAN -->
<meta name="verify-v1" content="m9fH1eU/BJZcmmipCghT3aRHhby3sugxgByKBbl7EVU=" />



  <!-- GOOGLE DFP AD CODE HEADER FOR BOHEMIAN -->
  <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
  </script>
  <script type="text/javascript">
    GS_googleAddAdSenseService("ca-pub-8952751094992228");
    GS_googleEnableAllServices();
  </script>
  <script type="text/javascript">
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_HomePage_Top_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_HomePage_P1_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_HomePage_P2_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_HomePage_P3_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_HomePage_P4_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_HomePage_Bottom_300x250");

    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_NewsFeatures_Top_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_NewsFeatures_P1_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_NewsFeatures_P2_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_NewsFeatures_P3_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_NewsFeatures_P4_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_NewsFeatures_Bottom_300x250");

    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_MusicArtsCulture_Top_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_MusicArtsCulture_P1_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_MusicArtsCulture_P2_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_MusicArtsCulture_P3_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_MusicArtsCulture_P4_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_MusicArtsCulture_Bottom_300x250");

    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_FoodDrink_Top_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_FoodDrink_P1_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_FoodDrink_P2_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_FoodDrink_P3_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_FoodDrink_P4_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_FoodDrink_Bottom_300x250");

    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_ColumnsBlogs_Top_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_ColumnsBlogs_P1_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_ColumnsBlogs_P2_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_ColumnsBlogs_P3_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_ColumnsBlogs_P4_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_ColumnsBlogs_Bottom_300x250");

    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_DealsGiveaways_Top_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_DealsGiveaways_P1_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_DealsGiveaways_P2_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_DealsGiveaways_P3_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_DealsGiveaways_P4_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_DealsGiveaways_Bottom_300x250");

    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_OtherTopics_Top_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_OtherTopics_Bottom_300x250");
    GA_googleAddSlot("ca-pub-8952751094992228", "BoHo_InHouseBanner_300x250");

    GA_googleFetchAds();
  </script>
  <!-- END GOOGLE AD CODE HEADER -->

  <link rel="stylesheet" type="text/css" href="/styles/grids/karnak-6-zone.css" />
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Pot Policy | The Nugget | North Bay Bohemian" />
  <meta name="description" content="New book details federal-state conflict&amp;#10;" />
  <meta name="keywords" content="Northbay, Sonoma, Marin, Napa, California, Free, News, Events, Dining, Restaurants, Music, Nightlife, Food, Blogs,  Giveaways, Contests, Advertising" />
  <title>Pot Policy | The Nugget | North Bay Bohemian</title>

  
  
  
    <meta name="author" content="Phillip Smith">
  

  
  
  <meta name="news_keywords" content="northbay, sonoma, marin, napa, california, free, news, events, dining, restaurants" />

  
  
  
    <link rel="image_src" href="https://media2.fdncms.com/bohemian/imager/u/slideshow/3137596/nugget-263ac1aecea6c2ef.jpg" />
    <meta name="thumbnail" content="https://media2.fdncms.com/bohemian/imager/u/slideshow/3137596/nugget-263ac1aecea6c2ef.jpg" />
  

  
    
      <link rel="canonical" href="http://www.bohemian.com/northbay/pot-policy/Content?oid=3137606" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="http://www.bohemian.com/northbay/pot-policy/Content?oid=3137606&media=AMP+HTML" />
    
  

  
    <meta property="og:url" content="http://www.bohemian.com/northbay/pot-policy/Content?oid=3137606" />

  
  

  
    <meta property="fb:app_id" content="219712544739556" />
  

  
  <meta property="og:site_name" content="North Bay Bohemian" />
  <meta property="og:title" content="Pot Policy" />
 
  
    <meta property="og:image" content="https://media2.fdncms.com/bohemian/imager/u/slideshow/3137596/nugget-263ac1aecea6c2ef.jpg" />

    
    

    
    

    
      <meta property="og:image:width" content="585" />
      <meta property="og:image:height" content="936" />
    
  

  
  
    <meta property="og:description" content="New book details federal-state conflict&amp;#10;" />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">3137606</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20170207105415</Attribute>
        <Attribute name="creationdate">20170131124739</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20170201010000</Attribute>
            <Attribute name="releasedate">20170201</Attribute>
            <Attribute name="releaseepoch">1485939600</Attribute>
            <Attribute name="title">Pot Policy</Attribute>
            <Attribute name="author">2966331</Attribute>
            <Attribute name="authorname">Phillip Smith</Attribute>
            <Attribute name="authorsortname">Smith, Phillip</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.bohemian.com\/northbay\/pot-policy\/Content?oid=3137606"
          },
          "headline": "Pot Policy",
          
            "description": "Marijuana is going mainstream, as evidenced by the spread of medical marijuana and now outright legalization, not to mention its increasingly favorable position in popular culture. There's just one problem: pot remains illegal under federal law.",
          
          
            "image": {
              "url": "https:\/\/media2.fdncms.com\/bohemian\/imager\/u\/original\/3137596\/nugget-263ac1aecea6c2ef.jpg",
              "width": 600,
              "height": 960,
              "@type": "ImageObject"
            },
          
          "datePublished": "2017-02-01T01:00:00",
          "dateModified": "2017-02-07T10:54:15",
          
            "author": {
              "name": "Phillip Smith",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "North Bay Bohemian",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.bohemian.com\/imager\/b\/google-amp-logo\/808579\/5e83\/adminIcon_boho.jpg",
                "width": 443,
                "height": 443,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media2.fdncms.com/bohemian/imager/u/slideshow/3137596/nugget-263ac1aecea6c2ef.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Pot Policy">
    <meta name="twitter:description" content="New book details federal-state conflict&amp;#10;">
  
</head>





  <body id="Content" class="ContentComments Karnak6Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">

  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentComments " style="display:none">
        
        
          Switch to the <a href="http://m.bohemian.com/northbay/pot-policy/Content?oid=3137606" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  



<div id="SearchLogin" class="GlobalHeader ContentComments ">

  
  <div id="networkNav" class="clearfix">
    <ul>
      <li class="metro"><a href="http://www.metrosiliconvalley.com" target="_blank">Metro</a></li>
      <li class="pacsun"><a href="http://pacificsun.com/" target="_blank">Pacific Sun</a></li>
      <li class="metact"><a href="http://www.metroactive.com/" target="_blank">MetroActive</a></li>
      <li class="blvd"><a href="http://www.boulevards.com/" target="_blank">Boulevards</a></li>
      <li class="gtwkly"><a href="http://www.gtweekly.com/" target="_blank">Santa Cruz Weekly</a></li>
      <li class="boho"><a href="http://www.bohemian.com/">Bohemian</a></li>
    </ul>
  </div><!-- #networkNav -->

  
  <div class="loginLinks clearfix">
  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="http://posting.bohemian.com/northbay/MyProfile">View Profile</a> / </li>
    <li><a href="http://posting.bohemian.com/northbay/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="http://www.bohemian.com/northbay/Logout">Log Out</a></li>
  </ul>
  
  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>
  </div><!-- .loginLinks -->

  
  <div id="header-logo">
    
      
      <div id="logo"><a href="http://www.bohemian.com/">North Bay Bohemian</a></div>
            
  </div>

  
    
    
    <form class="prepTextForm" id="searchbox_016611627485062940659:sd-1yc8nana" action="http://www.bohemian.com/northbay/Search">
        <input type="hidden" name="cx" value="016611627485062940659:sd-1yc8nana" />
        <input type="hidden" name="cof" value="FORID:9" />
        <input type="text" name="q" size="25" />
        <input type="submit" name="sa" value="Search" />
    </form>
  
  
</div> <!-- end searchLogin -->

<script>
  new Foundation.LoginRequiredComponent("SearchLogin");
</script>



















  <div id="NavigationHorizontal" class="GlobalHeader ContentComments ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_NewsFeatures">
          <a href="http://www.bohemian.com/northbay/news-and-features/Section?oid=2124176"  class="subnav_link" id="SNAVL_NewsFeatures">News &amp; Features</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_MusicArtsCulture">
          <a href="http://www.bohemian.com/northbay/music-and-arts/Section?oid=2124177"  class="subnav_link" id="SNAVL_MusicArtsCulture">Music, Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_FoodDrink">
          <a href="http://www.bohemian.com/northbay/food-and-drink/Section?oid=2124181"  class="subnav_link" id="SNAVL_FoodDrink">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="navCurrent" id="NavItem_ColumnsBlogs">
          <a href="http://www.bohemian.com/northbay/columns-and-blogs/Section?oid=2124182"  class="subnav_link" id="SNAVL_ColumnsBlogs">Columns &amp; Blogs</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_DealsGiveaways">
          <a href="http://www.bohemian.com/northbay/freeStuff"  >Deals &amp; Giveaways</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse News &amp; Features</h3>
            <ul class="subnav_content" id="SNAV_NewsFeatures" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/news-and-features/Section?oid=2124176"  title="">News &amp; Features Home</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/culture/Category?oid=2124185"  title="">Culture</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/features/Category?oid=2124186"  title="">Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/news/Category?oid=2124189"  title="">News</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/blogs/TheFishingReport/"  title="">The Fishing Report</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/ArticleArchives?section=2124176"  title="">News Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music, Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_MusicArtsCulture" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/music-and-arts/Section?oid=2124177"  title="">Music &amp; Arts Home</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/arts/Category?oid=2124196"  title="">Arts</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/EventSearch?eventCategory=2169521"  title="">Art Events</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/books-and-literature/Category?oid=2124197"  title="">Books &amp; Literature</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/music/Category?oid=2124203"  title="">Music</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/EventSearch?eventSection=2169810"  title="">Music Events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/LocationSearch?locationCategory=2159262"  title="">Find Bars &amp; Clubs</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/theater/Category?oid=2124201"  title="">Theater</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/EventSearch?eventCategory=2159248"  title="">Stage Events</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/movies/Category?oid=2125304"  title="">Movies</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.movietimes.com/movie-theaters/?state=CA&city=Santa+Rosa&zip=95403&distance=20" target="_blank" title="Sonoma County Movie Times">Movie Times</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/LocationSearch?locationSection=2165353"  title="">Find A&amp;E Venues</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_FoodDrink" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/food-and-drink/Section?oid=2124181"  title="">Food &amp; Drink Home</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/dining/Category?oid=2124210"  title="">Dining</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/small-bites/Category?oid=2124212"  title="">Small Bites</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/swirl/Category?oid=2124214"  title="">Wine: Swirl</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/LocationSearch?locationCategory=2165329&neighborhood=&keywords="  title="">Find Restaurants</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/EventSearch?eventCategory=2169526"  title="">Food &amp; Drink Events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/ArticleArchives?section=2124181"  title="">Food Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Columns &amp; Blogs</h3>
            <ul class="subnav_content" id="SNAV_ColumnsBlogs" style="display:none;">
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/columns-and-blogs/Section?oid=2124182"  title="">Columns &amp; Blogs Home</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/the-nugget/Category?oid=2953375"  title="">The Nugget</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/blogs/TheFishingReport/"  title="">The Fishing Report</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/blogs/BohoBlog/"  title="">BohoBlog</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/blogs/BohoBeat/"  title="">Boho Beat</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://citysound.bohemian.com/" target="_blank" title="">City Sound Inertia</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/media/Category?oid=2192324"  title="">Media</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/open-mic/Category?oid=2124207"  title="">Open Mic</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.bohemian.com/northbay/letters-to-the-editor/Content?category=2124223"  title="">Letters to the Editor</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/EventSearch?eventSection=2159245"  title="">Community Events</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.bohemian.com/northbay/ArticleArchives?section=2124182"  title="">Columns Archives</a>
          </li>
          
            </ul>
          
        

        

        
        
        
          <script type="text/javascript"><!--
            Event.observe(document, "dom:loaded", function () {
              var panellinks = $$('.subnav_link');
              panellinks.each(function(fl) {
                var panel_id = 'SNAV_'+fl.id.split('_')[1];
                var link_w = fl.getWidth();
                new FloatingPanel(fl,panel_id,{
                  rightOffset:'-' + (link_w + 0),
                  topOffset:'30',
                  effects: 'off',
                  closeDelay:'0',
                  allowDefault: true,
                  beforeOpen: function() {
                    fl.addClassName('hover');
                    Element.up(fl).addClassName('hover');
                  },
                  beforeClose: function() {
                    fl.removeClassName('hover');
                    Element.up(fl).removeClassName('hover');
                  }
                });
              });
            });
          // --></script>
        
      
    
  </div>


  

  
  
  


<!-- End #NavigationHorizontal -->
    <!-- end gridHeader -->
  </div>

  <div id="gridMain">

    <!-- ZoneA -->
    <div id="gridMainColumn">
      



  
    <div id="StoryBreadcrumb" class="MainColumn ContentComments ">
      <p class="issueInfo">
        <span class="date">
          
            <a href="http://www.bohemian.com/northbay/IssueArchives?issue=3137114">February 01, 2017</a>
          
        </span>

  			
          <a href="http://www.bohemian.com/northbay/columns-and-blogs/Section?oid=2124182">Columns & Blogs</a>
        
        
          &raquo; <a href="http://www.bohemian.com/northbay/ArticleArchives?category=2953375">The Nugget</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="MainColumn ContentComments  section_feature_newsletter">
      <div class="storyHead">
        <h1 class="headline headline-3137606">Pot Policy&nbsp;</h1>        
        
          <h2 class="subheadline">New book details federal-state conflict&#10;</h2>
        
        
          

          <cite class="byline">
            By <a href="http://www.bohemian.com/northbay/ArticleArchives?author=2966331" rel="author">Phillip Smith</a>
               
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  








  
  
  
  




  
  
    <div id="EmbeddedSidebar" class="MainColumn ContentComments  section_feature_newsletter">
      <div class="sidebar">
        <!-- 
    xxx
    admin: 808579
    serverURl: http://www.bohemian.com
    var.publicDesktopServer = http://www.bohemian.com
    var.shareUrl = http://www.bohemian.com/northbay/pot-policy/Content?oid=3137606
    s/http\:\/\/www\.bohemian\.com/http\:\/\/www\.bohemian\.com/
    var.shareUrl = http://www.bohemian.com/northbay/pot-policy/Content?oid=3137606
  -->




  
  <div id="ArticleTools" class="Sidebar ContentComments ">
    <div id="ArticleToolsTools" class="tools">
      <h3>Tools</h3>
      <ul>
        <li class="l0">
          <img src="/binary/1f6b/email.png" width="16" height="16" alt="" />

<a class="emailAction" title="Email" href="http://posting.bohemian.com/northbay/Tools/EmailFriend?oid=3137606" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 340, 550, 400, 10); return false">Email</a>

</li> <li class="l0"><img src="/binary/d9f7/print.gif" width="16" height="15" alt="" />

<a class="printAction" title="Print" href="http://www.bohemian.com/northbay/pot-policy/Content?mode=print&amp;oid=3137606" rel="nofollow" target="_blank">Print</a>
</li> <li class="l0"><img src="/binary/685b/thumb_up.png" width="16" height="16" alt="" />



  <a class="toggleActivator saveAction requiresLogin" title="My Favorites" href="http://posting.bohemian.com/northbay/Profile/MyFavorites?add=3137606">
    favorite
  </a>
  <div class="togglePanel" data-toolsoid="3137606" data-toolsajaxmacro="addObject" style="display:none">
    <div class="loading">Saving&hellip;</div>
    <div class="ajaxUpdater" style="display:none"></div>
  </div>


</li> <li class="l0"><img src="/binary/76a0/comments.png" width="16" height="16" alt="" />




        </li>
      </ul>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
      </div>
    </div> <!-- end EmbeddedSidebar -->
  



<div id="StoryJr" class="MainColumn ContentComments ">

  

    
    
    
      

      <div id="storyBody">
        Marijuana is going mainstream, as evidenced by the spread of medical marijuana and now outright legalization, not to mention its increasingly favorable position in popular culture. There's just one problem: pot remains illegal under federal law. That's a big problem for John&hellip;
      </div>

      <p>
        <a href="http://www.bohemian.com/northbay/pot-policy/Content?oid=3137606">full article &raquo;</a>
      </p>             
    

  

</div> <!-- end StoryJr -->





  <div id="StoryTags" class="MainColumn ContentComments ">
    <p class="tags">Tags: <a href="/northbay/ArticleArchives?category=2953375" rel="tag">The Nugget</a></p>          
  </div> <!-- end StoryTags -->













  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BrowseComments" class="MainColumn ContentComments ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
          <div class="commentsTopBar">
            <p class="showing">
              Showing
              <strong>1-<span class="commentsShowingUpdate">1</span></strong>
              of <span class="commentsTotalUpdate">1</span>
            </p>
            <p class="jump">
              
                <a href="#BrowseCommentsPostCommentForm">Add a comment</a>
              
            </p>
          </div>
        
        
        <div id="BrowseComments_commentContent" class="commentContent">
          <div class="commentSpinner" style="clear:both;">&nbsp;</div>
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="3137606" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/northbay/Rss.xml?id=comments&amp;oid=3137606" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
              <div class="showing">
       Showing <strong>1-<span class="commentsShowingUpdate">1</span></strong> of <span class="commentsTotalUpdate">1</span>
    </div>
            
          </div>          
          
        <hr />

        

        
          

          <form id="BrowseCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:true}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="3137606" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="BrowseComments_commentSubscribe" value="yes"> <label for="BrowseComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  


      <!-- end gridMainColumn -->
    </div>

    <div id="gridRightColumn">
    
      <!-- ZoneB -->
      <div id="gridMainSidebar">
        
        <!-- end gridMainSidebar -->
      </div>

      <!-- ZoneC -->
      <div id="gridMainSidebarJr">
        







  

  
    
        <div id="PeopleWhoLiked" class="MainSidebar ContentComments relatedBy ">
          <h3><span class="headingText">Readers also liked&hellip;</span></h3>
          <ul>
      
      
      
      <li class="l0 storyItem">
    
      <a href="http://www.bohemian.com/northbay/smoke-signals/Content?oid=2953235">
        <img src="https://media2.fdncms.com/bohemian/imager/u/review/2953511/nugget.jpg" alt="Green Scene" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bohemian.com/northbay/smoke-signals/Content?oid=2953235">Green Scene</a>
    </h4>
    <div class="date">Apr 20, 2016</div>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    
      <a href="http://www.bohemian.com/BohoBeat/archives/2016/04/20/apr-23-24-comics-with-a-cause-in-santa-rosa">
        <img src="https://media2.fdncms.com/bohemian/imager/u/review/2953613/imgres-1.jpg" alt="Apr. 23-24: Comics with a Cause in Santa Rosa" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bohemian.com/BohoBeat/archives/2016/04/20/apr-23-24-comics-with-a-cause-in-santa-rosa">Apr. 23-24: Comics with a Cause in Santa Rosa</a>
    </h4>
    <div class="date">Apr 20, 2016</div>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    
      <a href="http://www.bohemian.com/northbay/stoned-age/Content?oid=2975022">
        <img src="https://media2.fdncms.com/bohemian/imager/u/review/2975017/nugget-e0e738e07ecc648a.jpg" alt="Stoned Age" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bohemian.com/northbay/stoned-age/Content?oid=2975022">Stoned Age</a>
    </h4>
    <div class="date">Jul 20, 2016</div>
  </li>
      
      
    
          </ul>
        </div>
      
               





  










  








  

  

  
    <div id="MorebyThisAuthorWrapper" class="MainSidebar ContentComments relatedBy Wrapper">

    
      
      
          <div id="MorebyThisAuthor" class="MainSidebar ContentComments relatedBy ">
            <h3><span class="headingText">More by Phillip Smith</span></h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    
      <a href="http://www.bohemian.com/northbay/top-crop/Content?oid=3091174">
        <img src="https://media1.fdncms.com/bohemian/imager/u/review/3091173/nugget-c81b18fe8f057bf7.jpg" alt="Top Crop" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bohemian.com/northbay/top-crop/Content?oid=3091174">Top Crop</a>
    </h4>
    <div class="date">Jan 11, 2017</div>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    
      <a href="http://www.bohemian.com/northbay/trump-on-pot/Content?oid=3036574">
        <img src="https://media1.fdncms.com/bohemian/imager/u/review/3036573/nugget-126c3a4b45110258.jpg" alt="Trump on Pot" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bohemian.com/northbay/trump-on-pot/Content?oid=3036574">Trump on Pot</a>
    </h4>
    <div class="date">Nov 30, 2016</div>
  </li>
        
        

      
             <li class="l0 storyItem more">
               <a href="http://www.bohemian.com/northbay/ArticleArchives?author=2966331" class="more">More &raquo;</a>
             </li>
             </ul>
          </div>
        
    
   </div>  
   
  










  
  
      <div id="LatestInCategory" class="MainSidebar ContentComments relatedBy ">
        <h3 class="latestthe_nugget"><span class="headingText">Latest in The Nugget</span></h3>
        <ul class="moduleList">
    
    
    <li class="l0 storyItem">
    
      <a href="http://www.bohemian.com/northbay/clean-slate/Content?oid=3122441">
        <img src="https://media2.fdncms.com/bohemian/imager/u/review/3122428/nugget-edfdf3c8b7b804a0.jpg" alt="Clean Slate" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bohemian.com/northbay/clean-slate/Content?oid=3122441">Clean Slate</a>
    </h4>
    <div class="date">Jan 25, 2017</div>
  </li>
    
  
    
    <li class="l0 storyItem">
    
      <a href="http://www.bohemian.com/northbay/question-time/Content?oid=3103673">
        <img src="https://media2.fdncms.com/bohemian/imager/u/review/3103679/nugget.jpg" alt="Question Time" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bohemian.com/northbay/question-time/Content?oid=3103673">Question Time</a>
    </h4>
    <div class="date">Jan 18, 2017</div>
  </li>
    
  
    
    <li class="l0 storyItem">
    
      <a href="http://www.bohemian.com/northbay/top-crop/Content?oid=3091174">
        <img src="https://media1.fdncms.com/bohemian/imager/u/review/3091173/nugget-c81b18fe8f057bf7.jpg" alt="Top Crop" />
      </a>
    
    <h4 class="headline">
      <a href="http://www.bohemian.com/northbay/top-crop/Content?oid=3091174">Top Crop</a>
    </h4>
    <div class="date">Jan 11, 2017</div>
  </li>
    
  
         <li class="l0 storyItem more">
           <a href="http://www.bohemian.com/northbay/ArticleArchives?category=2953375" class="more">More &raquo;</a>
         </li>
         </ul>
      </div>
    



        <!-- end gridAdSidebar -->
      </div>

      <!-- ZoneD -->
      <div id="gridMainSidebarJr2">
        
        <!-- end gridAdSidebar2 -->
      </div>
      
      <!-- Zone E -->
      <div id="gridBottomSidebar">
        
        <!-- end gridBottomSidebar -->
      </div>
      
      <!-- end gridRightColumn -->
    </div>

    <!-- Footer -->
    <div id="gridFooter">
      


    <div id="FooterNavigation" class="GlobalFooter ContentComments ">
      <ul>
  
  
  <li class="">
    <a href="http://www.bohemian.com/northbay/Advertise/Page" target="_self">
      
        Advertise
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.bohemian.com/northbay/ArticleArchives" target="_self">
      
        Archives
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.bohemian.com/northbay/ContactUs/Page" target="_self">
      
        Contact
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.bohemian.com/northbay/AboutUs/Page" target="_self">
      
        About
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.bohemian.com/northbay/PrivacyPolicy/Page" target="_self">
      
        Privacy Policy
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.bohemian.com/northbay/Events/AddEvent" target="_self">
      
        List Your Event
      
    </a>
    
    
  </li> 
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
   Copyright &copy; 
   2017 Metro Newspapers. All rights reserved.
   <br><br>
   Website powered by <a href="http://foundation.gyrobase.com/" target="_blank">Foundation</a>

  </p>
</div><!-- GOOGLE ANALYTICS -->

<script type="text/javascript">


  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-584946-66']);
  _gaq.push(['_trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


</script>

<!-- QUANTCAST -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-d5buRHCDjoZz-";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-d5buRHCDjoZz-" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-d5buRHCDjoZz-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
      <!-- end gridFooter -->
    </div>
    
    <!-- end gridMain -->
  </div>
  
  <!-- end gridClamp -->
</div>

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->


    </body>
</html>
  

